Ten slotte word die hulp van IT is hier

Blog van die rekenaar oplossings.

Omdat ons op te gradeer na ESXi Virtual Center 5.0 + 5

geplaas deur Xaus Xavier Nadal 26th op November 2011

Een van die vernaamste redes waarom die ESX op te gradeer wat weergawes stelsels voor ESX Update 3.5 5 Windows 2008 R2 nie ondersteun nie.

Met hierdie aksie kry ons Virtual Center ten einde te gradeer vanaf 'n sentrale stelsel (vCenter Server) het al die stelsels met meer funksies aan die huidige (outomatiese hoë beskikbaarheid, verbeterde prestasie, wat dun voorsiening in staat stel om meer bedieners het dieselfde ruimte skyf, ...).

Beter beheer oor die lisensie stelsel en nie meer afhanklik van die Lic., En lisensies kan bygevoeg word een vir een.

Die normale is 'n homogene stelsel waar geen verskil van die weergawes. In 'n stelsel soos die een hierbo enige voorval wat mag gebeur, is opgelos in rekord tyd om die stelsel beter te ondersteun en wat nie deel in al die weergawes van dieselfde produk te leer ken.

'N Opgedateerde stelsel is meer betroubaar, minder sekuriteit oortredings en met meer funksies.

As 'n nuuskierigheid nie so lank gelede het ons 'n konferensie bygewoon het op VMware en ek was verbaas om te sien dat ons slegs 'n verouderde weergawes van ESX ons het.

Verder, die huidige produk lisensies vir nuwe weergawes van ESX stelsels, dws ons koop die nuwe lisensies sal geldig wees vir stelsels 4 Vsphere of nie ESXi 5 vorige: Servers onder ESX stelsels is gelisensieer 3.5 Die produk is gewoonlik verstryk het nie.

Groete.

Tags: ,
geplaas deur VMware virtualiseermodus | No Comments »